Ondersteunde Besturingssystemen

Inhoud

OS Name Version Supported Remark
Mac OS X Leopard yes
Mac OS X Leopard Snow ?
Windows 95/98 yes ANSI version only; limited language support. Version 1.4 will no longer supply ANSI versions.
Windows NT/2000/XP yes
Windows Vista yes
Windows 7 yes
Ubuntu 7.* yes
Ubuntu 8.* yes
Ubuntu 9.* yes
Ubuntu 10.* yes
Debian 3.* yes Build issues...
Debian 4.* yes
Debian 5.* yes
Fedora 10.* yes Build issues...
SuSE 10.* yes
Gentoo 2008 pending Build issues..., installation problems

Personal Tools